布林线副图指标公式,求助各位高手:怎么把通达信沪市大盘BOLL指标做成副图?谢谢各位高手!!

内容导航:
  • 求助各位高手:怎么把通达信沪市大盘BOLL指标做成副图?谢谢各位高手!!
  • 布林线副图没K线,请问怎么把上面的K线叠加到副图的布林线
  • 请老师帮忙把这个副图指标做成选股公式
  • 通达信副图指标改成选股公式
  • 请高手把这个布林主图三条线缩口到极限后,股价突破上轨做成通达信选股公式,先谢谢高手老师了。
  • 谁能帮做个选股公式多空布林带即bbiboll在逐渐缩口,缩口上轨出现阳线,macd趋势向上
  • Q1:求助各位高手:怎么把通达信沪市大盘BOLL指标做成副图?谢谢各位高手!!

    很简单啊,不要在主图上用,而在附图窗口输入BOLL回车就可以了。

    Q2:布林线副图没K线,请问怎么把上面的K线叠加到副图的布林线

    STICKLINE(CLOSE>=OPEN,OPEN,CLOSE,2,1),COLORRED;
    STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2,0 ),COLORGREEN;
    STICKLINE(CLOSE>=OPEN,CLOSE,HIGH,0 ,0 ),COLORRED;
    STICKLINE(CLOSE>=OPEN,OPEN,LOW,0 ,0),COLORRED;
    STICKLINE(OPEN>CLOSE,CLOSE,LOW,0 ,0 ),COLORGREEN;
    STICKLINE(OPEN>CLOSE,OPEN,HIGH,0 ,0 ),COLORGREEN;
    加上上面的条件试试。还有一种简单的方法就是把布林加到主图上去,在指标编辑器里把右上角的“画线方法”改下,选择“主图叠加”就可以了。

    Q3:请老师帮忙把这个副图指标做成选股公式

    VARG5:=((CLOSE)/(REF(CLOSE,1))>=1.09);
    XG:BACKSET(VARG5,2) AND REF(BACKSET(VARG5,2),1)=0;
    这公式直接就能当选股公式用,但这公式当天应该选不出股票来.因为这公式用未来函数写的.

    Q4:通达信副图指标改成选股公式

    买入:=(2*CLOSE+HIGH+LOW)/4;
    不急:=EMA(买入,4);
    获利:=EMA(不急,4);
    不贪:=EMA(获利,4);
    准赚:=(不贪-REF(不贪,1))/REF(不贪,1)*100;
    XG:CROSS(XMA(L,8),MEMA(O,2));


    注意这指标有未来函数

    Q5:请高手把这个布林主图三条线缩口到极限后,股价突破上轨做成通达信选股公式,先谢谢高手老师了。

    没什么不流利的,能全力听懂29

    Q6:谁能帮做个选股公式多空布林带即bbiboll在逐渐缩口,缩口上轨出现阳线,macd趋势向上

    “最受欢迎股票软件排行榜”汇集了广大股民对市场上热门的股票软件、股票论坛以及网站的详细排行榜,一切都是免费的,您可以查看对您有帮助的信息!

    上一篇:上一篇:南方航空股票价格多少
    • 评论列表

    发表评论: